Мы в твиттере Мы в телеграме!

PROWEBBER » Joomla » Joomla компоненты » jSecure v3.5 - защита админ панели Joomla


jSecure v3.5 - защита админ панели Joomla

Данный материал предоставлен сайтом ProWebber.cc исключительно в ознакомительных целях. Администрация не несет ответственности за его содержимое.
Скачать бесплатно jSecure v3.5 - защита админ панели Joomla.

jSecure v3.5 - защита админ панели Joomla


jSecure - это популярный и надежный компонент защиты доступа к административной части Joomla! Данное расширение блокирует доступ к админ панели сайта если пользователь не знает соответствующий ключ доступа. Имеет очень понятный интерфейс и прост в установке и настройке. Для правильной работы компонента необходимо удалить предыдущую версию jSecure после чего установить новый релиз компонента. jSecure Authentication способен качественно поднять уровень защиты Вашего сайта.

Демо: http://joomlaserviceprovider.com/index.php...-authentication

Внимание! Не закрывайте админку, тестируйте в другом браузере пока не убедитесь, что вы успешно зашли в админку Вашего сайта и запомнили введенные ключи.
Перед установкой расширения ознакомьтесь с видео демо ниже.



jsecure-v3.5.zip [4.24 Mb] (cкачиваний: 1435)
MD5: 33d88dabe37983b6a5cf50308be4f839



Дополнительные ссылки на скачивание ТОЛЬКО для зарегистрированных


+1
Просмотры: 4 209 :: Комментарии (2) :: :: Нужна помощь? Задайте вопрос на форуме ::
Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.
Мы рекомендуем Вам зарегистрироваться либо войти на сайт под своим именем.

#1BloodyBakala

  • 27 мая 2019 08:16
  • Регистрация: 27.05.2019
  • Был(а) онлайн: 15.10.2021
  • Комментариев: 47
  • 0
how to install i can not install

Before installing joomla nulled extensions was very easy, because installer.xml was found on the package.

NOW, When downloading your joomla extensions from prowebber, no one installer was found, so how to install joomla extensions? thanks

Warning
JInstaller: :Install: Error SQL Cannot add foreign key constraint
Extension Install: SQL error processing query: DB function failed with error number 1215
Cannot add foreign key constraint
SQL =
ALTER TABLE `#__jsecure_keys`
ADD CONSTRAINT `#__jsecure_keys_ibfk_2` FOREIGN KEY (`user_id`) REFERENCES `#__users` (`id`) ON DELETE CASCADE ON UPDATE NO ACTION;

Error
Error installing component

#2Sosyal Turlar

  • 12 апреля 2022 23:58
  • Регистрация: 23.02.2020
  • Был(а) онлайн: 11.05.2022
  • Комментариев: 4
  • 0

Can you share jSecure v4.0? Respects.


Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.

Архив новостей
Июль 2022 (13)
Июнь 2022 (227)
Май 2022 (224)
Апрель 2022 (403)
Март 2022 (223)
Февраль 2022 (184)
Друзья сайта