Мы в твиттере Мы в телеграме!

PROWEBBER » Web » Скрипты » Cloud Monster PHP Script v1.1


Cloud Monster PHP Script v1.1

Данный материал предоставлен сайтом ProWebber.cc исключительно в ознакомительных целях. Администрация не несет ответственности за его содержимое.
Скачать бесплатно Cloud Monster PHP Script v1.1.

 

Cloud Monster — это PHP-скрипт, разработанный для параллельной работы с несколькими облачными хранилищами. Большая часть списка посвящена загрузке файла сразу в несколько облачных хранилищ.

Другими словами, вы должны управлять облачным монстром, а он обрабатывает все облачные диски, которые вы вводили параллельно.

Например, предположим, что вы загружаете файл в Cloud monster. Теперь Cloud Monster будет загружать файл параллельно на все добавленные вами облачные диски.

Info: https://www.codester.com/items/35059/cloud-monster-php-script

cloud-monster-1_1.zip [3.38 Mb] (cкачиваний: 211)
MD5: 19868c616b82dc7e9725e169085f4dde
 




Дополнительные ссылки на скачивание ТОЛЬКО для зарегистрированных


0
Просмотры: 717 :: Комментарии (5) :: :: Нужна помощь? Задайте вопрос на форуме ::
Теги: codester, jonty
Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.
Мы рекомендуем Вам зарегистрироваться либо войти на сайт под своим именем.

#1Sidzzz8

  • 11 мая 2022 14:50
  • Регистрация: 15.04.2021
  • Был(а) онлайн: 17.05.2022
  • Комментариев: 9
  • 0

При установке просит использовать PHP 8.0.0

Что бы установка запустилась на PHP 7.4
Мне пришлось зайти в папку ./install/index.php (Открыть через Notepad++)
и в строке 100, изменить PHP_VERSION на версию 7.4.29

if (!version_compare(PHP_VERSION, '7.4.29', '>=')) {

Выдает ошибку 500 как решить?


#2madipo26

  • 11 мая 2022 21:18
  • Регистрация: 5.02.2020
  • Был(а) онлайн: 16.05.2022
  • Комментариев: 51
  • +1
Цитата: Sidzzz8

При установке просит использовать PHP 8.0.0

Что бы установка запустилась на PHP 7.4
Мне пришлось зайти в папку ./install/index.php (Открыть через Notepad++)
и в строке 100, изменить PHP_VERSION на версию 7.4.29

if (!version_compare(PHP_VERSION, '7.4.29', '>=')) {

Выдает ошибку 500 как решить?

в чем проблема php 8 поставить?


#3(ppoe)

  • 11 мая 2022 22:12
  • Регистрация: 8.12.2010
  • Был(а) онлайн: 16.05.2022
  • Комментариев: 102
  • 0
Цитата: Sidzzz8
Что бы установка запустилась на PHP 7.4
Мне пришлось зайти в папку ./install/index.php (Открыть через Notepad++)
и в строке 100, изменить PHP_VERSION на версию 7.4.29

Зачем так усложнять и усугу ситуацию?

Написано же, необходима версия php 8


--------------------

#42214445407

  • 12 мая 2022 05:48
  • Регистрация: 29.08.2021
  • Был(а) онлайн: 17.05.2022
  • Комментариев: 4
  • 0

What is the login password after installation is complete?


#5vladimirb1

  • 13 мая 2022 21:54
  • Регистрация: 28.08.2020
  • Был(а) онлайн: 17.05.2022
  • Комментариев: 31
  • 0

не работает эта штука, установилась без проблем но добавить диск не один не дает. говно


Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.

Архив новостей
Май 2022 (184)
Апрель 2022 (448)
Март 2022 (250)
Февраль 2022 (209)
Январь 2022 (270)
Декабрь 2021 (161)
Друзья сайта